Проблема с турбиной DAILY 70С15 3.0л, 146 л.с.

Вопросы связанные с турбиной
Ответить
Сообщение
Автор
Аватара пользователя
RSvool
Сообщения: 1
Зарегистрирован: 28 апр 2016, 16:50
Репутация: 0
Город: Тула
Авто: Iveco DAILY 70С15
Двигатель: 3.0л, 146 л.с.
Год выпуска: 2013

Проблема с турбиной DAILY 70С15 3.0л, 146 л.с.

#1 Сообщение RSvool » 28 апр 2016, 16:51

Добрый вечер, Уважаемые! Нужна помощь знатоков.
Автомобиль Iveco DAILY 70С15 3.0л, 146 л.с. 2013 г.в. 160 000 км.
Проблема с турбиной - машина теряет тягу, нет характерного свиста. Время-от-времени турбина начинает работать, когда едешь по прямой без особой нагрузки. Как-только едешь в гору, машину начинает подергивать(не всегда) и снова пропадает тяга и свист турбины. Что это можем быть? Кто сталкивался с подобной ситуацией? Можно ли продолжать движение в таком состоянии?

Реклама
Аватара пользователя
smirnov игорь
Сообщения: 4
Зарегистрирован: 15 апр 2016, 18:19
Репутация: 0
Город: Брест
Авто: Дейли

Re: Проблема с турбиной DAILY 70С15 3.0л, 146 л.с.

#2 Сообщение smirnov игорь » 06 май 2016, 19:38

Лучше на диагностику ехать, потом дороже будет

Аватара пользователя
Yur1984
Сообщения: 1
Зарегистрирован: 12 июл 2018, 05:37
Репутация: 0
Город: Новополоцк
Авто: Ивеко дейли
Двигатель: 2.8
Год выпуска: 2003

Re: Проблема с турбиной DAILY 70С15 3.0л, 146 л.с.

#3 Сообщение Yur1984 » 12 июл 2018, 05:41

Как решилась проблема с турбиной, у меня такая же неисправность, не знаю куда копать.

Ответить

  • Реклама

Вернуться в «Турбина»